如果不能的话把这个加上呗……

操作系统:iOS 12.1(wx:6.7.4, SDK:2.4.1, Ver:222)(iPhone8,1)