安装不了扩展啊,很多扩展都不行,明明已经是最新版的浏览器 2.1.1.1

请问这是怎么回事?