<!doctype html><html><head><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><title>[奇趣电子] #原创文章# 机箱玩创新，主板 90 度旋转会发生什么？鑫谷开元 G5 装机体验 - 极客圈 - IT圈</title><link rel="stylesheet" href="//img.ithome.com/file/css/card/1.css" type="text/css" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="pragma" content="no-cache"><meta http-equiv="Cache-Control" content="no-cache, must-revalidate"><meta http-equiv="expires" content="0"><link rel="stylesheet" href="/statics/style/style.css?v=3" type="text/css"><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery/2.1.1/jquery.min.js"></script><script>(window.jQuery || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.min.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://cdn.jsdelivr.net/npm/jquery-lazyload@1.9.7/jquery.lazyload.min.js"></script><script>if ((navigator.userAgent.match(/(iPhone|iPod|Android|Windows Phone)/i))) {                var reg = new RegExp(/quan.ithome.com\/(.*?).htm/);                var r = window.location.href.match(reg);                location.replace("//quan.ithome.com/wap/" + r[1] + ".htm");            }</script></head><body class="single"><link rel="stylesheet" href="//www.ithome.com/css/top.css" type="text/css"><script src="//img.ithome.com/file/js/v2.3/top.js"></script><div id="hd"><div id="nav"><div class="an"><a href="https://www.ithome.com/" class="nav-item nav-item-1">IT之家</a><div class="nl"><div class="nl-con"><div class="bx bx1"><h2 class="cate-title">资讯</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//it.ithome.com/">IT资讯</a></span></li><li><span class="cate-sub-title"><a href="//discovery.ithome.com/">科学频道</a></span></li></ul></div><div class="bx bx1"><h2 class="cate-title">极客</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//mobile.ithome.com/">玩手机</a></span></li><li><span class="cate-sub-title"><a href="//android.ithome.com/">安卓之家</a></span></li><li><span class="cate-sub-title"><a href="//digi.ithome.com/">数码之家</a></span></li><li><span class="cate-sub-title"><a href="//next.ithome.com/">智能时代</a></span></li></ul></div><div class="bx bx2"><h2 class="cate-title">微软</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//win10.ithome.com/">Win10之家</a></span></li><li><span class="cate-sub-title"><a href="//wp.ithome.com/">WP之家</a></span></li><li><span class="cate-sub-title"><a href="//win8.ithome.com/">Win8之家</a></span></li><li><span class="cate-sub-title"><a href="//win7.ithome.com/">Win7之家</a></span></li></ul></div><div class="bx bx3"><h2 class="cate-title">苹果</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//iphone.ithome.com/">iPhone之家</a></span></li><li><span class="cate-sub-title"><a href="//ipad.ithome.com/">iPad之家</a></span></li><li><span class="cate-sub-title"><a href="//mac.ithome.com/">Mac之家</a></span></li><li><span class="cate-sub-title"><a href="//ios.ithome.com/">iOS之家</a></span></li></ul></div><div class="bx bx5 nb"><h2 class="cate-title">资源</h2><ul class="cate-list"><li><span class="cate-sub-title"><a href="//soft.ithome.com/">软件之家</a></span></li><li><span class="cate-sub-title"><a href="//zhuti.ithome.com/">主题之家</a></span></li><li><span class="cate-sub-title"><a href="//www.ithome.com/bibei/">装机必备</a></span></li></ul></div></div><div class="all_cate"><a href="//www.ithome.com/sitemap/">全部分类&gt;&gt;</a></div></div></div><ul class="nav_list"><li><a target="_blank" href="//www.lapin365.com/" class="nav-item nav-item-7">辣品</a></li><li class="quan"><a href="//quan.ithome.com/" class="nav-item nav-item-5 sel">IT圈</a><div class="nlquan"><a href="//quan.ithome.com/talk/">闲谈</a><a href="//quan.ithome.com/jiaoyi/">二手交易圈</a><a href="//quan.ithome.com/ios/">果粉圈</a><a href="//quan.ithome.com/xiaomi/">小米圈</a><a href="//quan.ithome.com/huawei/">华为圈</a><a href="//quan.ithome.com/samsung/">三星圈</a><a href="//quan.ithome.com/oppo/">OPPO圈</a><a href="//quan.ithome.com/vivo/">vivo圈</a><a href="//quan.ithome.com/yijia/">一加圈</a><a href="//quan.ithome.com/meizu/">魅族圈</a><a href="//quan.ithome.com/win10/">软粉圈</a><a href="//quan.ithome.com/geek/">极客圈</a><a href="//quan.ithome.com/tougao/">资讯投递</a><a href="//quan.ithome.com/ruanmei/">软媒产品</a><a href="//quan.ithome.com/helpcenter/">站务处理</a></div></li></ul><div class="tb-nav"><div class="tb-item"></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-2">订阅</a><div id="dy" class="menu feed"><ul class="mn_con"><li><a href="https://www.ithome.com/rss/">RSS订阅</a></li><li><a href="#" onclick="window.external.addFavorite('https://www.ithome.com/', 'IT之家 - ithome.com')">收藏IT之家</a></li></ul></div></div><div class="tb-item dm"><a href="javascript:;" class="item-link item-link-3" id="rm_app">软媒应用</a><div id="app" class="menu app"><ul class="mn_con"><li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li><li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li><li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li><li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li></ul></div></div><div class="tb-item dm"><script src="/quan/top.aspx"></script></div></div></div></div><div id="top2" class="clearfix"><a href="//quan.ithome.com" id="logo"><img src="//img.ithome.com/quan_m/images/index/logo.svg" width="133" height="55" /></a><div class="quan-nav"><ul><li><a href="//quan.ithome.com/talk/">闲谈<i id="c22"></i></a></li><li><a href="//quan.ithome.com/jiaoyi/">二手交易圈<i id="c55"></i></a></li><li><a href="//quan.ithome.com/ios/">果粉圈<i id="c35"></i></a></li><li><a href="//quan.ithome.com/xiaomi/">小米圈<i id="c37"></i></a></li><li><a href="//quan.ithome.com/huawei/">华为圈<i id="c36"></i></a></li></ul><ul><li><a href="//quan.ithome.com/samsung/">三星圈<i id="c40"></i></a></li><li><a href="//quan.ithome.com/oppo/">OPPO圈<i id="c39"></i></a></li><li><a href="//quan.ithome.com/vivo/">vivo圈<i id="c38"></i></a></li><li><a href="//quan.ithome.com/yijia/">一加圈<i id="c42"></i></a></li><li><a href="//quan.ithome.com/meizu/">魅族圈<i id="c41"></i></a></li></ul><ul><li><a href="//quan.ithome.com/win10/">软粉圈<i id="c21"></i></a></li><li><a href="//quan.ithome.com/geek/">极客圈<i id="c28"></i></a></li><li><a href="//quan.ithome.com/tougao/">资讯投递<i id="c18"></i></a></li><li><a href="//quan.ithome.com/ruanmei/">软媒产品<i id="c27"></i></a></li><li><a href="//quan.ithome.com/helpcenter/">站务处理<i id="c23"></i></a></li></ul></div><div class="sc"><form action="/quan/search.aspx" target="_blank"><input type="hidden" name="s" value="10375816656400526905"><input id="searchTextbox" class="focus" size="24" name="k" accesskey="s" autosave="baidu" results="8" autocomplete="off"><button type="submit" name="sa">搜索</button></form></div></div><div class="a" id="a"></div><div id="con"><div class="div_con"><div class="main"><div class="post_page"><div class="sub_nav"><a href="/">IT圈</a>&nbsp;&gt;&nbsp;<a href="https://quan.ithome.com/geek/">极客圈</a></div><script type="text/javascript" charset="utf-8">$(function () {                            $("img.lazy").lazyload();                        });</script><div class="wrap" ><div class="t_title"><h1>[奇趣电子] #原创文章# 机箱玩创新，主板 90 度旋转会发生什么？鑫谷开元 G5 装机体验</h1></div><div id="threadstamp" style="right: 60px;opacity:0.6"><img src="/statics/images/stamp/jing.png" title="精华" width="102"></div><div id="PostTitle" class="title"><div class="postimg"><a href="/user/db5e8a0b9f43987d/"><img class="lazy t_head" data-original="//avatar.ithome.com/avatars/000/06/43/70_60.jpg" width="48" onerror="this.src='/statics/images/noavatar.png'" /></a><div class="level"><span>Lv.16</span></div></div><div class="t_info"><div class="fl"><a href="/user/db5e8a0b9f43987d/" class="nickname postauthor"></a><span class="mf">楼主</span><span id="copy_btn">复制链接</span>&nbsp;&nbsp;<span id="postrole"></span>&nbsp;&nbsp;</div><div><span class="posandtime">今天 10:12</span></div></div></div><script type="text/javascript" src="/statics/js/lib/ZeroClipboard.min.js"></script><script>var client = new ZeroClipboard(document.getElementById("copy_btn"));                                var _href = "https://quan.ithome.com/0/639/435.htm";                                var href = "#原创文章# 机箱玩创新，主板 90 度旋转会发生什么？鑫谷开元 G5 装机体验 （出自IT圈）\n" + _href + "" + "";                                                                $("#copy_btn").on("click",                                                  function () {                                                      if (navigator.plugins["Shockwave Flash"] == undefined) {                                                          ShowMessage("复制失败，你的浏览器可能不支持Flash");                                                      }                                                  });                                client.on("ready",                                          function () {                                              $("#copy_btn").attr("data-clipboard-text", href);                                              client.on("aftercopy",                                                        function (event) {                                                            event.data["text/html"];                                                            ShowMessage("复制成功");                                                        })                                          })</script><div class="post" id="content"><div class="postcontent"><p><span style="color: rgb(210, 34, 34);">说明：#原创投稿#标签为IT之家在IT圈所设的投稿栏目，<a href="https://dyn.ithome.com/tougao/" title="SPAN" content="这是插入的内容">具体投稿规则点此查看</a>。</span></p><p><br></p><p><span style="color: rgb(210, 34, 34);"><strong>说在前面：</strong></span></p><p>对于 DIY 硬件玩家来说，机箱再熟悉不过了。但是机箱的内部结构千篇一律，从以前的横置机箱，发展成了立式电源上置，随后又发展成了电源下置，基本上没有什么大的改动。但是老牌鑫谷却不安份了，推出了&quot;ATX 3.0 结构&quot;开元系列机箱，全新的设计结构，让人眼前一亮的同时，也给硬件散热带来了很大的提升，水平风道散热外加显卡垂直安装，让鑫谷开元系列机箱一直备受玩家的喜爱。为了进一步完善系列的产品线，鑫谷又推出了全新的开元 G5 机箱。今天有幸体验到这款新品机箱，就来跟大家分享一下吧。<br></p><p><strong><span style="color: rgb(210, 34, 34);">细节与装机：</span></strong><br></p><p>省去开箱部分，我们直接来看这款鑫谷开元 G5 的外观吧，这款机箱首先在配色方面有黑白两色可选，笔者这款便是白色款，这款开元 G5 的三围尺寸为 400*215*420mm，重量则为：5.5 KG。在中塔机箱领域中这重量也是中规中矩的。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453522803261484729974.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453523951695305222575.jpg" /><p>这款机箱跟以往的机箱结构完全不同，不仅仅是内部，外部的设计更是如此。就比如这款机箱的左右侧板吧，左侧为一整块金属侧板，而大侧透钢化玻璃侧板则位于右侧位置。钢化玻璃厚度约为 3mm，边角做了磨边的工艺处理，而且还设计了塑胶的护边，这样可以更好保护钢化玻璃侧透，尤其是在拆卸的时候，避免了直接触地。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453524985098539227797.jpg" /><p>钢化玻璃侧板的下方便是一个密封样式的电源仓，这个电源仓的最外侧仓壁顶用了一部分左侧板，因此它的钢化玻璃面板相对右侧侧板来说偏小。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453526465761833174163.jpg" /><p>机箱顶部的顶盖是可以拆卸的，卡扣+磁吸设计，拆装非常方便，为了便于散热，顶盖上面设计了许多个长条形的开孔，内侧还设计了更加细密的尼龙防尘网，可以有效的杜绝灰尘进入。<br><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453527595450741723133.jpg" /><p>前面说到这款机箱是 ATX3.0 架构，内部的布局跟一般的机箱内部是完全不同的。</p><p><strong><span style="color: rgb(210, 34, 34);">那么什么是 ATX3.0 架构呢？</span></strong>其实是将主板做了个 90 度旋转。这个所谓的顶部按照以往是安装水冷或者风扇的位置。而在开元 G5 的机箱上面，这个顶部则相当于普通机箱的背部，则是主板的接口和 PCI 固定槽。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453528712050586543624.jpg" /><p>机箱的 IO 控制区的位置当时没有变化，依旧是设计在了顶部前端位置。由左向右依次为：开关键、重启键、2 个 USB3.0 接口和耳机麦克风接口。接口还算够用，如果能再配两个 USB 接口就更好了。值得一提的是电源键的周边还设计了一圈发光的灯带，点亮的时候会呈现出白色的灯光，便于用户夜晚操作。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453530372012597674597.jpg" /><p>机箱的前面板是大面积的防尘网，黑色设计，与机箱的白色配色形成了鲜明的对比。前面板采用了卡扣固定，因此用力便可以将其取下来。防尘网位置，可见设计了菱形的支撑架构，这样从外侧看去，若隐若现，增加了美感。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453531975431407676503.jpg" /><p>前面板取下来之后，可以看见内部还设计了防尘网，开门样式的开合方式，磁吸固定还是很方便的，此处是可以安装3只120mm风扇或2只140mm风扇，以满足用户的不同需求。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453533493887224037550.jpg" /><p>安装水排的地方则被放在了机箱的尾部，支持 240mm 的水排，在顶部右侧还设计了穿线孔，这样相关的电源线，网线等线材就可以从这里穿过了，这里后面再详细讲解一下。底部依旧是电源的安装位置。大家这样看是不是感觉有点别扭呢？其实笔者刚刚体验装机的时候也是这样的感觉。不过这样的设计对于散热还是相当友好的。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453534516834688543539.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453536584512584728393.jpg" /><p>机箱的底部没有预留任何的风扇位，因为 ATX3.0 架构本就具备了出色的散热特性。在电源的安装位置，设计了可抽拉的防尘网，这样便于用户日后的清洁。此外，机箱的四个支脚设计的比较高，这也是为了便于底部的风扇散热通风。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453541631388357277029.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453542977480487494213.jpg" /><p>我们再来看下机箱内部的布局吧，打开玻璃侧板，可以看到机箱顶部从左至右主要包括了主板 IO 接口位、以及七个扩展独立挡板位。右侧则是很大的镂空开孔设计，这便是主板安装的位置了，鑫谷开元 G5 机箱支持 ATX / MATX / ITX 规格的主板，支持显卡最长为 320mm，可以说目前主流的旗舰显卡都是没有问题的。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453544040764165414882.jpg" /><p>再看下这款鑫谷开元 G5 机箱的右侧设计吧，打开侧板，可以看到跟常见的机箱区别不是很大，底部是电源仓和硬盘仓。电源最大支持 200mm 的电源，硬盘可安装 2 个 3.5 英寸的硬盘或者 2 个 2.5 英寸硬盘。在主板镂空位置的右侧，还设计了 2 个 2.5 英寸的硬盘安装位置。在左右两侧，还设计了多个走线孔，这样用户在理线的时候也方便多了。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453546964200086351425.jpg" /><p>再来看下相关的配件吧，包括了多根扎线带，相关的固定螺丝，一个合格证，一个鑫谷的 LOGO 贴纸，再就是一份说明书了。初次接触这类机箱的用户，还是建议参考下说明书的内容。<br></p><p>好了，说完机箱的设计和细节外，我们接下来就装机体验一下吧。<br></p><p><strong><span style="color: rgb(210, 34, 34);">先来看看这次的所有硬件：</span></strong></p><p>CPU：AMD 3700X<br></p><p><span style="">主板：七彩虹 CVN X570 Gaming Pro 主板</span></p><p><span style="">内存：十铨幻影 3600Hz 8GB X2 条</span></p><p>显卡：七彩虹 RTX 2060 Super Advanced OC 显卡<br></p><p>硬盘：希捷 酷玩 520 1TB<br></p><p>电源：安钛克 HCG850W 金牌全模组电源<br></p><p>散热：九州风神堡垒 240V2 水冷散热器<br></p><p>风扇：九州风神魔术师 MF120RGB 风扇<br></p><p><span style="">机箱：鑫谷开元 G5</span></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453548668889884410404.jpg" /><p>硬件准备好，接下来就是装机了。我们先着重看几款硬件的细节，首先是这款七彩虹 CVN X570 GAMING PRO 的主板。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453549912640378043097.jpg" /><p>七彩虹 CVN X570 GAMING PRO 在外观方面看上去很硬派，是专门针对游戏玩家设计的，设计灵感来源于从航空母舰。一眼看去整个主板外观设计很简洁，但大面积的金属散热装甲让主板看起来硬朗十足。而战斗机、停机坪等元素的展现，则让整个主板看起来更有航空母舰的意思。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453551117326374962937.jpg" /><p>板载三条经过金属加固处理的 PCIe X16 槽，只有第一条为 X16，其他一条为 X8 一条为 X4，另外还有两个 PCIe X1 插槽，板载两个 M.2 接口，支持 SATA 模式和 PCIe 4.0 X4 模式，可以满足绝大多数用户的需求。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453552475140839381182.jpg" /><p>主板采用 10 相混合数字供电设计，由 L.R.T 八脚 MOS 管、F.C.C 铁素体电感、10K 黑金固态电容构成，还有 2 相内存 VRM 供电。供电模块处则有一个硕大的寒霜散热装甲，辅助供电模组散热，官方称其为寒霜冷凝散热设计，保持供电模组低温能让供与 CPU 的电流更加稳定。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453553637638872129679.jpg" /><p>主板背板提供了两个 USB 2.0 接口、一个 HDMI 接口、一个 DP 接口、四个 USB 3.1 GEN1 接口（三个 TYPE-A 和一个 TYPE-C）、两个 USB3.1 GEN2 TYPE-A 接口、一个千兆网络接口，1个PS/2&nbsp; 接口以及一组6孔八声道音频接口，接口十分齐全。而产品使用的网卡是 RTL8118AS-CG 千兆网卡。简单说完主板，我们再来看下显卡。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453554944766684634009.jpg" /><p>这款七彩虹 iGame GeForce RTX 2060 SUPER Vulcan X OC&nbsp; 显卡的外观设计方面沿用了 Vulcan X 显卡的风格，三风扇设计，风扇 Logo 为新版的 iGame Logo 设计，雕纹甲胄使散热器整体观感更具科技感，且雕纹部分设计成了一个&quot;X&quot;形，银黑配色也增添了一份霸气感。</p><p>灯条隐藏在翼甲下方，低调不张扬，尤其是在未点亮的状态下，几乎察觉不到它的灯条。散热器采用了升级版的施剑者（SWORIZER）散热器 2.0，集合 iGame 真空冰片科技、嗅温精灵以及 7 热管豪华组件。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453556172016145254144.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453557357953459230353.jpg" /><p>供电方面，iGame GeForce RTX 2060 SUPER Vulcan X OC 采用了 8+8pin 供电，175W，推荐 550W 以上电源。接口方面，其提供了一个 HDMI 接口、3个 DP 接口，以及一个 Type-C 接口，对多可以支持，最多支持四屏显示，对于大多数用户来说，接口足够丰富了。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453561737641016183723.jpg" /><p>iGame GeForce RTX 2060 SUPER Vulcan X OC 的背板官方为其取了名称为&quot;灵视背板&quot;，一个硕大的三角形 RGB 灯条加上一条长条状的灯条，可以实时反馈出不同的颜色，并且支持多区独立调光。</p><p>十铨幻镜是近期才刚刚上市的一款灯效酷炫的高端内存条。内存表面采用全镜面反射的设计概念，让内存不论发光与否，都能够呈现出很高的表面质感。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453563406389358286511.jpg" /><p>内存全身拥有 15 颗灯珠，冷光 ARGB 设计，每颗灯珠都可以独立设置参数。内存正面由一条金属&quot;腰带&quot;分隔开。大部分灯珠都被藏在&quot;腰带&quot;之下，点亮后，灯光会有种从腰带中溢出的错觉。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453565835294906895413.jpg" /><p>这款十铨幻镜采用的是海力士的CJR颗粒，颗粒型号为 H5AN8G8NCJR-UHC 。18nm 工艺，CJR 虽然在超频能力上不如 b-die ，但是在锐龙平台 CJR 有着更好的稳定性。最后再来说下安钛克的这款 HCG850W 金牌全模组电源。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453567471135715798674.jpg" /><p>这款安钛克 HCG850Gold 金牌电源，尺寸为 140×150×86mm，中规中矩，对于机箱没有太大要求，兼容性不错。</p><p>电源机身采用了磨砂喷涂工艺，全体黑化。电源底部采用了一体式锻造工艺，这样整体性更好，时间久了也不会产生异响，在居中位置还有一个安钛克的金属铭牌，看上去很有质感。底部的散热孔采用了菱柱式设计，看上去非常密集，拥有不错的散热效果。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453568823583382001766.jpg" /><p>电源的接口方面分为上下两行设计。第一行是主板的 MB 供电和 CPU 的辅助供电接口，其中CPU辅助供电接口提供了2组 8pin 接口设计，后续升级也有更大空间。第二行则是 4 组 SATA/Molex 和 3 组 PCI-E 显卡供电。并且 CPU/PCIE 接口是可以自由组合使用的，可以满足不同用户的装机需求。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453570084515129050673.jpg" /><p>这款电源背面设计了大面积的散热网，保证了稳定性。除了电源开关外，它还配置了一颗 HYBRID MODE 按键，按下按键则为关闭节能模式，按键弹起则为开启节能模式。在节能模式下，电源的散热风扇可以智能调整风扇的转速，除了起到节能的作用，在噪音控制方面也有不错的效果。当然，配置 HYBRID MODE 按键，也是高端电源的标配。<br></p><p>介绍完这几款重量级的硬件外，接下来就是装机了，装机的过程就不详解了，简单的说几句吧。虽然这款机箱使用的是 ATX3.0 全新的架构设计，但是安装并不费劲，但是需要适应。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453572276703875520312.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453573626705003195986.jpg" /><p>CPU ，内存条还有水冷头，最好能在机箱外面安装好，然后再将主板安装进机箱内部。这样安装起来比较省事。其次，就是安装电源了，由于电源仓并不是全封闭的，较长的显卡安装后会占用部分空间，电源仓这样设计也是良苦用心呢。安装好电源，将所需线材连接主板等，最后再安装显卡，这样相关的电源线不会对它有所妨碍，多余的电源线可以收集在电源仓多余的空间内。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453575134709354355972.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453576360295709274279.jpg" /><p>装机完成后 ，由于使用的是定制的镀银线，机箱内部因此看上去非常的整洁。当然即便使用的是电源自带的电源线，也能保持内部整洁，因为机箱内部设计了多个走线孔，便于理线。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453577753266322121296.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453579628266806393066.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453581163664601468499.jpg" /><p>这款九州风神堡垒 240ARGB 的光效真的是很漂亮，我这次直接使用的是水冷附带的集线器和灯光控制器，连接完成后默认灯光颜色是彩虹色的，我们可以通过控制器来进项切换，可以是相当多的灯效模式。笔者体验了一下，可以实现多种单色，或者是双色幻彩灯效，多色渐变，呼吸，静态等多种灯光模式，灯光色彩非常的艳丽均匀。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453583998285042374620.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453587389887998778191.jpg" /><p>显卡跟内存上面的灯效也是非常漂亮的，可以看到显卡背面的硕大的三角形 RGB 灯条， iGame 标志 Logo，以及正反面隐藏式设计的灯条，点亮之后都是非常酷炫的，而且可以通过灯光同步的软件进行自定义和同步。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453589022019492695544.jpg" /><p>再来看下机箱前面板的灯效效果吧，不过这需要风扇支持 RGB 灯效才可以，透过散热网，可以看到这灯效还是很漂亮的，而且亮度适中也不刺眼，也不那样的突兀。结合散热网内部的菱形格栅，颜值倍增。<br></p><p><span style="">由于这款风扇支持 ARGB ，可以直接跟水冷上面的灯光控制器相连接，这样在不用任何软件的情况下，也能实现光效统一。</span></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453590819928525367198.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453592147505458342577.jpg" /><p>这款鑫谷开元 G5 顶部是主板和显卡的接口的位置，相当于普通机箱的背部位置。前面说到，为了便于走线，在这里配置了专门的走线孔。笔者实际体验了一下，相比传统的机箱来说，这样设计简直是太方便了。无论是连接外设 ，U 盘还是显示器，我们都不用再挪动机箱了。<br></p><p><strong><span style="color: rgb(210, 34, 34);">稳定性和散热性能测试：</span></strong></p><p>而且这里预留的空间非常的充足，即便线材再多，盖上上盖，依旧看不出来。顿时感觉这样设计的机箱妙不可言。接下来我们再看下这款机箱的散热方面测试的情况吧。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453594219965509513340.jpg" /><p>测试散热和稳定性，当然少不了 FurMark 这款软件。FurMark 是一款 OpenGL 基准测试工具，通过皮毛渲染算法来衡量显卡的性能，同时还能借此考验显卡的稳定性。从机箱的风道设计来看，前面板的三把风扇，可以经过显卡，最后由水排上面的风扇排出，由于显卡是倒立安装的，从而增加了进风的接触面积。在实际测试中，可以看到GPU的最小温度为 49℃，最大温度仅为 64℃，平均温度为 63℃。相比普通的机箱架构来说，起码能低于 10℃ 左右的温差。</p><p>而 CPU 表面温度为 34℃，核心温度为：54℃。<br></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453595505825894019204.jpg" /><p>其次使用了 AIDA64 做了稳定性的测试，经过半个多小时的满载运行，没有出现任何的报警，卡死，蓝屏等情况。可以看到 CPU 表面温度为 37℃ ，而核心温度则为：80℃。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453599822028612100936.jpg" /><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/05/08/6372453596604845676896063.jpg" /></p><p>最后使用的是 3DMark 这款软件做了压力测试，可以看到通过率 97.9%，即便是长时间满载，跑完 20 遍 TS 压力测试后，核心温度依然不超过 60℃ 。可见显卡的散热系统以及机箱内部的散热性能都是相当出色的。</p><p>随着测试的结束，这款鑫谷开元 G5 的评测也就到尾声了。最后我来总结下体验感受吧。<br></p><p><strong><span style="color: rgb(210, 34, 34);">写在最后：</span></strong></p><p>目前，这款鑫谷开元 G5 机箱也已经体验有几天了，采用了全新的 ATX3.0 设计架构，的确让人眼前一亮，在散热方面的表现尤为突出，相比普通的机箱来说，更加出色。将主板作了 90 度旋转，显卡倒立安装，对于体积较大的显卡来说，也不用额外安装显卡支架了，而且散热更充分。<br></p><p>在体验的这些天里，游戏时特效全开，显卡自身的散热风扇依旧未曾旋转。看来这款机箱的散热风道是很优秀了，这样一来风噪也大大减小。除此之外，这款机箱也保留了钢化玻璃大侧透，对于喜欢酷炫灯效的用户，也有着很好的支持。<br></p><p>总体来看，这款机箱目前没有发现明显的短板，喜欢体验这款全新 ATX3.0 机箱的朋友，可以考虑下。<br></p></div><div id="PostAnswer" style="margin-top: -15px;padding-bottom: 15px;"><a href="javascript:goanswer();" class="goanswer">回复</a></div></div><div id="ReplyList" class="comment"><div class="comm_title"><div class="l">7 个回复</div><div class="r"><a class="order">倒序显示</a></div></div><ul class="comm_list" id="ulcommentlist"></ul><ul class ="comm_list" id="ulcommentlistorder" style="display:none"></ul><ul class="comm_list" id="LoadArticleReply"></ul><script>var replypage = 1;                                    $(function(){                                         pagereply(replypage,6, $('.order').text());                                    });</script><input type="hidden" id="postid" value="639435" /><script src="/quan/pc.aspx?a=1"></script></div></div></div></div><div class="side"><ul><li class="block"><script src="/quan/lc.aspx"></script></li><li class="block" style="padding:0;width:300px"><script src="//img.ithome.com/file/js/money/quan/300_1.js"></script></li><li class="block"><div class="b_con recomm_list"><h4>社区总周榜</h4><ul class="top_list"><li><a href="/0/638/933.htm" target="_blank">Win10开始菜单弹不出来，通过注册表为右键添加“重启”巧解</a></li><li><a href="/0/638/650.htm" target="_blank">明天凌晨 iOS 更新 13.5 正式版？</a></li><li><a href="/0/638/942.htm" target="_blank">牛逼了，还有声音！</a></li><li><a href="/0/639/001.htm" target="_blank">Mini5买来一定要检查</a></li><li><a href="/0/638/883.htm" target="_blank">怎样让抖音连不上网</a></li><li><a href="/0/639/256.htm" target="_blank">我oo那个xx</a></li><li><a href="/0/638/994.htm" target="_blank">请问深圳湾公园哪个位置可以接收到香港信号？</a></li><li><a href="/0/639/237.htm" target="_blank">出个se2</a></li><li><a href="/0/639/049.htm" target="_blank">送9新原装苹果数据线</a></li><li><a href="/0/639/054.htm" target="_blank">苹果 iOS 应用 TestFlight 内测版下载地址汇总（持续更新）</a></li><li><a href="/0/639/224.htm" target="_blank">噢哈哈哈，我wp微信登陆上去了，新手机！！！！！！！</a></li><li><a href="/0/639/567.htm" target="_blank">环形电量竟然是真的</a></li></ul></div></li><li class="block" id="lapin" style="padding:0;width:300px"></li><script>$.ajax({        type: "get",        url: "//www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });    function AddToSideBlock(htmlCode) {$('#lapin').html(htmlCode)}</script><li class="block"><div class="b_con recomm_list"><h4>极客圈周榜</h4><ul class="top_list"><li><a href="/0/639/242.htm" target="_blank">看完了联想发布会，说说激动后的遗憾</a></li><li><a href="/0/639/435.htm" target="_blank">#原创文章# 机箱玩创新，主板 90 度旋转会发生什么？鑫谷开元 G5 装机体验</a></li><li><a href="/0/638/630.htm" target="_blank">有大佬有coreldraw的</a></li></ul></div></li></ul></div><script>var pid = 639435</script><script src="/quan/r.aspx?p=1&rm=6ED188880BAD6CF8E35EC19F92B394EEC7F26782893C4E860060ABEB39028F0F7BF7BEF464EC3AF71F147D2D125100C00399F4C42AC700A30059E571CBBC3C9408A9B68E47CCB0F1C4CF741E5A7940E353B3C556217FAB5D"></script><script type="text/javascript"  src="/statics/js/reply.js?r=20171205"></script><script type="text/javascript"  src="/statics/js/post.js?r=20190531"></script><script type="text/javascript" src="/quan/HitCount.aspx?pid=639435"></script></div></div><div id="foot"><div class="lk pre1"><p><strong><a href="//www.ruanmei.com/">软媒旗下网站</a>：</strong><span class="link"><a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span><a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span><a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a><span class="v">|</span><a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a><span class="v">|</span><a href="http://www.6655.com/" target="_blank">6655网址之家</a><span class="v">|</span><a href="//win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span><a href="//www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span><a href="//www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span><a href="//www.vista123.com/" target="_blank">Vista之家</a><span class="v">|</span></span></p><p><strong>软媒旗下软件：</strong><span class="link"><a href="//mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span><a href="//mytime.ruanmei.com/" target="_blank">云日历</a><span class="v">|</span><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span><a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span><a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span><a href="//www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span><a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span><a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a><span class="v">|</span></span></p></div><div class="if">IT圈 -<a href="//www.ithome.com/" target="_blank">IT之家</a>，<a href="//www.ruanmei.com/" target="_blank">软媒</a>旗下，鲁ICP备11016544号</div><script src="/quan/postcount.aspx"></script><script type="text/javascript"  src="/statics/js/common.js"></script><script type="text/javascript"  src="/statics/js/md5.js"></script><div style="display: none"><script>var _hmt = _hmt || [];            (function() {                var hm = document.createElement("script");                hm.src = "//hm.baidu.com/hm.js?8f261f032a2409f1736c5f7d4ff3044e";                var s = document.getElementsByTagName("script")[0];                s.parentNode.insertBefore(hm, s);            })();</script><script src='//w.cnzz.com/c.php?id=1255931524&l=3' language='JavaScript'></script></div></div></body></html>