自7.33开始,新版app要求iOS 9.0或更高iOS版本