<!doctype html><html><head><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><title>[分享] #原创# 【开箱】低价三星新选择：“七天退换”版 Galaxy S20 - 闲谈 - IT圈</title><link rel="stylesheet" href="//img.ithome.com/file/css/card/1.css" type="text/css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="pragma" content="no-cache"><meta http-equiv="Cache-Control" content="no-cache, must-revalidate"><meta http-equiv="expires" content="0"><link rel="stylesheet" href="/statics/style/style.css?v=6" type="text/css"><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery/2.1.1/jquery.min.js"></script><script>(window.jQuery || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.min.js\u0022\u003E\u003C\/script\u003E"));</script><script src="https://s3.pstatp.com/cdn/expire-1-M/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script>(window.jQuery && window.jQuery.fn && window.jQuery.fn.cookie || document.write("\u003Cscript src=\u0022https:\/\/img.ithome.com\/file\/js\/jquery\/jquery.cookie.js\u0022\u003E\u003C\/script\u003E"));</script><script src="//img.ithome.com/file/js/jquery/popwin.js"></script><script src="https://cdn.jsdelivr.net/npm/jquery-lazyload@1.9.7/jquery.lazyload.min.js"></script><script>if ((navigator.userAgent.match(/(iPhone|iPod|Android|Windows Phone)/i))) {            var reg = new RegExp(/quan.ithome.com\/(.*?).htm/);            var r = window.location.href.match(reg);            location.replace("//quan.ithome.com/wap/" + r[1] + ".htm");        }</script></head><body class="single"><link rel="stylesheet" href="/statics/style/top.css" type="text/css"><script src="//img.ithome.com/file/js/v2.3/top.js"></script><div id="top"><div class="bb"><a href="https://www.ithome.com" id="logo"><img src="//img.ithome.com/www/ithome.logo.svg" alt="IT之家" /></a><a href="https://img.ithome.com/app/songs/index.html" id="music" target="_blank"></a><div class="fl"><div class="mt "><a href="https://www.ithome.com" class="l">首页</a></div><div class="mt"><a href="https://www.lapin365.com" class="l">辣品</a></div><div class="mt sel"><a href="https://quan.ithome.com" class="l">IT圈</a></div></div><div class="fr"><div class="mt"><a href="https://dyn.ithome.com/tougao/">投稿</a></div><div class="mt"><a href="###" class="s">订阅</a><ul class="mu"><li><a href="//www.ithome.com/rss/">RSS订阅</a></li><li><a href="#" title="IT之家" rel="sidebar" onclick="addFav();">收藏IT之家</a></li></ul></div><div class="mt so"><a href="https://www.ruanmei.com" class="s">软媒应用</a><ul class="mu"><li><a href="//m.ruanmei.com/" target="_blank">App客户端</a></li><li><a href="//mytime.ruanmei.com" target="_blank">云日历</a></li><li><a href="//mofang.ruanmei.com/" target="_blank">软媒魔方</a></li><li><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器</a></li></ul></div><div id="toplogin" class="mt"><div class="init"></div></div></div></div></div><div id="top2" class="clearfix"><a href="//quan.ithome.com" id="logo"><img src="//img.ithome.com/quan_m/images/index/logo.svg" width="133" height="55" /></a><div class="quan-nav"><ul><li><a href="//quan.ithome.com/talk/">闲谈<i id="c22"></i></a></li><li><a href="//quan.ithome.com/jiaoyi/">二手交易圈<i id="c55"></i></a></li><li><a href="//quan.ithome.com/ios/">果粉圈<i id="c35"></i></a></li><li><a href="//quan.ithome.com/xiaomi/">小米圈<i id="c37"></i></a></li><li><a href="//quan.ithome.com/huawei/">华为圈<i id="c36"></i></a></li></ul><ul><li><a href="//quan.ithome.com/samsung/">三星圈<i id="c40"></i></a></li><li><a href="//quan.ithome.com/oppo/">OPPO圈<i id="c39"></i></a></li><li><a href="//quan.ithome.com/vivo/">vivo圈<i id="c38"></i></a></li><li><a href="//quan.ithome.com/yijia/">一加圈<i id="c42"></i></a></li><li><a href="//quan.ithome.com/meizu/">魅族圈<i id="c41"></i></a></li></ul><ul><li><a href="//quan.ithome.com/win10/">软粉圈<i id="c21"></i></a></li><li><a href="//quan.ithome.com/geek/">极客圈<i id="c28"></i></a></li><li><a href="//quan.ithome.com/tougao/">资讯投递<i id="c18"></i></a></li><li><a href="//quan.ithome.com/ruanmei/">软媒产品<i id="c27"></i></a></li><li><a href="//quan.ithome.com/helpcenter/">站务处理<i id="c23"></i></a></li></ul></div><div class="sc"><form action="/quan/search.aspx" target="_blank"><input type="hidden" name="s" value="10375816656400526905"><input id="searchTextbox" class="focus" size="24" name="k" accesskey="s" autosave="baidu" results="8" autocomplete="off"><button type="submit" name="sa">搜索</button></form></div></div><div class="a" id="a"></div><div id="con"><div class="div_con"><div class="main"><div class="post_page"><div class="sub_nav"><a href="/">IT圈</a>&nbsp;&gt;&nbsp;<a href="https://quan.ithome.com/talk/">闲谈</a></div><script type="text/javascript" charset="utf-8">$(function() {                        $("img.lazy").lazyload();                    });</script><div class="wrap"><div class="t_title"><h1>[分享] #原创# 【开箱】低价三星新选择：“七天退换”版 Galaxy S20</h1></div><div id="threadstamp" style="right: 60px; opacity: 0.6"><img src="/statics/images/stamp/youx.png" title="优秀" width="102"></div><div id="PostTitle" class="title"><div class="postimg"><a href="/user/fab4895f9fd4fe99/"><img class="lazy t_head" data-original="//avatar.ithome.com/avatars/001/66/34/39_60.jpg" width="48" onerror="this.src='/statics/images/noavatar.png'" /></a><div class="level"><span>Lv.35</span></div></div><div class="t_info"><div class="fl"><a href="/user/fab4895f9fd4fe99/" class="nickname postauthor"></a><span class="mobile ipad"><a target="_blank" title="App版本：v7.33" href="//m.ithome.com/ithome/download/"></a></span><span class="mf">楼主</span><span id="copy_btn">复制链接</span>&nbsp;&nbsp;<span id="postrole"></span>&nbsp;&nbsp;</div><div><span class="posandtime">今天 10:45</span></div></div></div><script type="text/javascript" src="/statics/js/lib/ZeroClipboard.min.js"></script><script>var client = new ZeroClipboard(document.getElementById("copy_btn"));                        var _href =                            "https://quan.ithome.com/0/687/951.htm";                        var href = "#原创# 【开箱】低价三星新选择：“七天退换”版 Galaxy S20 （出自IT圈）\n" + _href + "" + "";                        $("#copy_btn").on("click",                            function() {                                if (navigator.plugins["Shockwave Flash"] == undefined) {                                    ShowMessage("复制失败，你的浏览器可能不支持Flash");                                }                            });                        client.on("ready",                            function() {                                $("#copy_btn").attr("data-clipboard-text", href);                                client.on("aftercopy",                                    function(event) {                                        event.data["text/html"];                                        ShowMessage("复制成功");                                    })                            })</script><div class="post" id="content"><div class="postcontent"><p><span style="color: rgb(210, 34, 34);">说明：#原创# 标签为IT之家在IT圈所设的投稿栏目，<a href="https://dyn.ithome.com/tougao/" title="SPAN" content="这是插入的内容">具体投稿规则点此查看</a>。</span></p><p><span style=""><strong>【提示：本帖纯分享，无广告，没有店铺推荐】</strong></span><br/></p><h2>一、水货与正品，你选择谁？</h2><p>众所周知，三星手机的大中华区业务在 Note 7 爆炸事件后一落千丈。Galaxy 作为出货量全球前三的手机品牌，在中国这个目前最大的手机市场中几乎没有销量。有趣的是，三星手机在中国的占有率到底是多少，<span class="font-color-skyblue"><strong>各方给出的数据差异很大。</strong></span></p><ul class=" list-paddingleft-2" style=""><li><p>根据 IDC 的<span class="font-color-skyblue"><strong>出货量</strong></span>统计，2019 年三星手机在中国市场的占有率只配归类到“其他”中，大概在 2% 左右；</p></li></ul><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273948843078679798026.png" /></p><ul class=" list-paddingleft-2" style=""><li><p>根据娱乐大师的<span class="font-color-skyblue"><strong>新增用户</strong></span>统计，2019 年三星手机在中国安卓市场的新增份额中占 9.77%，位列第三。</p></li></ul><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273948966129618326148.png" /></p><p>IDC 和娱乐大师的统计方法都有缺陷，但截然不同的占有率数据说明了一个问题：<span class="font-color-skyblue"><strong>中国消费者在购买三星手机时，使用的渠道与华为、小米、OV 等有很大不同。</strong></span>港版、美版、韩版的三星手机一直是淘宝的热门商品，相比之下国行正品手机则热度较低。统计市场份额时，水货的流向很难跟踪，咨询公司一般默认水货只占品牌手机中很小的一部分，故可忽略不计。买过三星水货的人都知道，港版 Galaxy 可以刷国行系统，且兼容三大运营商的 4G/5G 信号，并享受全国联保：<span class="font-color-skyblue"><strong>换言之，三星水货与国行正品间几乎没有差异，唯一的不同在于价格。</strong></span></p><ul class=" list-paddingleft-2" style=""><li><p>Galaxy S20 在天猫旗舰店的售价高达 7000 元；</p></li></ul><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273949099043636353503.png" /></p><ul class=" list-paddingleft-2" style=""><li><p>港版 S20 在淘宝店铺的平均售价为 5000 元左右，相当于国行的七折；</p></li></ul><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273949241529178581920.png" /></p><p>结合以上信息，相信各位家友可以看出三星手机在中国市场的异常之处：<span class="font-color-skyblue"><strong>物美价廉且供应充足的水货是三星用户的首选，而本该成为大头的国行正品则鲜有人光顾。</strong></span>结合楼主的自身经验，我们附近寝室总共 10 个人，有 3 台三星手机，全部是港版；天猫三星旗舰店的月销量与淘宝三星水货店的月销量相当，但卖水货的店铺要多要少，加起来看的话，国行正品的销量完全不如港版、美版与韩版。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273949412530575794710.png" /></p><p><span class="font-color-skyblue"><strong>结论：中国消费者购买三星手机，选择水货是大趋势。</strong></span><span style="">各个地区的三星手机“走私”业务已经形成了完整的产业链，虽然知乎、B 站时不时有人跳出来实锤特定店家“卖问题机”，但不可否认，大部分水货的质量都是过关的，对得起它远远低于国行的售价。</span><br/></p><p><img src="https://img.ithome.com/images/svg/emoji/rm_e_pulu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"></p><h2>二、什么是“七天退换”版的三星手机？</h2><p>近年来，越来越多的水货店铺开始加入一个全新的地区选择：亚太/中国大陆。乍一看还以为，水货店铺开始兼卖国行正品了，实则不然：所谓“亚太”版其实是指三星官方推出的“七天无理由退换”手机。</p><ul class=" list-paddingleft-2" style=""><li><p>根据三星的退换货政策，已激活的三星手机在七天内可以无理由退换；</p></li><li><p>退换下来的手机，如果经三星检验后没有质量问题，则会再次流入市场销售；</p></li><li><p>因为<span class="font-color-skyblue"><strong>已经激活过一次 + 本质上是二手机</strong></span>，“七天退换”版的三星手机<span class="font-color-skyblue"><strong>价格很低</strong></span>。</p></li></ul><p>虽然在一般观念中，别人退回去的“二手货”肯定有质量问题，二手东被骂得有多惨，消费者就有多厌恶退换的机器。但“七天退换”版的三星手机是<span class="font-color-skyblue"><strong>经过官方检验、确认没有质量问题后</strong></span>再上架的，从流程上讲可以防止有缺陷的商品进入市场。此外，&quot;七天退换&quot;版的售价要高于官方的翻新机，这也从侧面证明，经过检测的退换机的质量是经得起考验的。</p><p><span class="font-color-red"><strong>1.</strong></span>港版三星手机因为地区限制，缺少部分颜色，比如国行 S20 专属的&quot;意象白&quot;&quot;浮氧蓝&quot;；此外，刷国行系统有一定技术门槛，不适合怕麻烦的人；最后，港版的售价会略微比&quot;七天退换版&quot;高；</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273949564976654293114.png" /></p><p><span class="font-color-red"><strong>2.</strong></span>“七天退换”版三星手机就是国行正品机，系统、全网通、保修与官方渠道无异；因为没有地区限制，颜色的选择余地比港版大；且售价略低于港版。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273949672671192634267.png" /></p><p>三星推出官方退换机已经不是新鲜事了，不过搜索整个 IT 圈，<span class="font-color-skyblue"><strong>似乎尚未有人开箱过“七天退换”版的三星手机</strong></span>，而楼主也是第一次购买这种型号（因为“意象白”实在是太好看了！），所以想着可以做个直播开箱，分享翻车/上岸经验。</p><p><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_lu.svg" class="emoji"><img src="https://img.ithome.com/images/svg/emoji/rm_e_pulu.svg" class="emoji"></p><h2>三、直播开箱</h2><p>本帖没有任何广告，如果家友对三星水货有兴趣，可以直接在知乎、B 站、贴吧上查找口碑较好的店铺。</p><p>▼ 顺丰速运新鲜到货。<span class="font-color-skyblue"><strong>楼主花了 4500¥ 入手了白色的 Galaxy S20。</strong></span>选择中杯的理由很简单：现在安卓阵营压根不缺大屏旗舰，缺的是可以单手握持的小屏旗舰。小米、华为把小屏市场留给了低端机，但用户只是想让机器轻巧一点，屏幕、处理器、扬声器、振动马达这些配置不能阉割！纵观主流安卓品牌，<span class="font-color-skyblue"><strong>唯有 S20 能被称为“小屏旗舰”。</strong></span></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273949813323253106021.png" /></p><p>▼ 手机包装盒。“S20”的字样延伸到了包装盒的侧面，暗示手机使用了曲面屏。然而 S20 系列的屏幕曲率已经接近直屏（方向对了）。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273949972997848346996.png" /></p><p>▼ “七天退换”版是二次塑封后再上架的，塑封的边缘虽然粗糙，但不会破损。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273950129155244303891.png" /></p><p>▼ 贴在包装盒底部的“退换标示”既说明了机器来源，也是官方的验伪标志。这张贴纸撕开后会留下反光的水印，说明是三星官方进行的二次包装。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273950280527461045632.png" /></p><p>▼ 看起来没有任何瑕疵的机器本体。等会儿要好好检测一下。（注意左边包装盒上、贴纸背面的防伪水印）</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273950546257244627760.png" /></p><p>▼ 不用读系列。盒子里面装着“七天退换”版机型的保修卡，保修期是自购买之日起一年。也就是说，这台机器不享受退换货政策，但保修是另外计算的。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273950748708966512660.png" /></p><p>▼ 配件系列。因为是国行机型，官方的快充头可以直接插在内地的插座上，而港版需要使用一个巨大的转换头，不方便。“AKG 耳机被替换”是港版手机的通病之一，“七天退换”版看来是真货。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273950882304127769261.png" /></p><p>▼ 撕膜之前，对着灯光看下有没有明显的磨损痕迹。挺光滑的，品相不错。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273951031333491281757.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273951219130026208934.png" /></p><p>▼ “七天退换”版的三星手机在背板上会有激光镌刻留下的“7D”标示。虽说做标记的本意是为了防伪，但如此明显的“退换”标记让手机掉价不少。之后用套子遮掉吧。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273951382221268908399.png" /></p><p>▼ 检查中框磨损。Galaxy S 系列都迭代到 20 了，还是在使用脆弱的铝合金中框。日常的磕磕碰碰很容易划伤中框，不过我这台基本算是全新。（PS：S20 将所有侧边按键都移到了机身右侧，因此左侧是完整的金属框架，非常漂亮。）</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273951521680571449080.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273951695121915120361.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273951828233283147716.png" /></p><p><span style="">▼ 检查屏幕坏点/色偏。OLED 手机退换的最大原因就是屏幕抽奖。强如三星，在屏幕调教方面‍</span><span class="font-color-skyblue"><strong>也没法做到每台机器都一致</strong></span><span style="">。我粗略看了下手机的色域、亮度、灰度，没有发现亮斑、偏红偏绿、坏点等常见问题。</span></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273951959293446945826.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273952101679155944997.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273952269751364630370.png" /></p><p>▼ 检查摄像头。摄像头模组进灰让人抓狂，不过只要不影响成像效果，有没有灰尘都一样。S20 的广角、长焦、前置均正常。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273952454912657800885.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273952651792838998049.png" /></p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273952832074297182656.png" /></p><p>▼ 看来机器本体应该没什么质量问题了。在三星官网上查了下激活日期，是今年 6 月份。二手机给人的感觉还是不太好啊！往好处想，只激活了一个多月，还属于新机范畴。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273952999071222638784.png" /></p><p>▼ 所以这台机器到底是因为什么原因被退换的呢？楼主仔细检查，最终在白色后盖上发现了一些无法擦净的污渍。实在是太不明显了，估计不是退换的主要原因。</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273953201712863051102.png" /></p><p>▼ 本来检验三星新机还有个水下操作实验，但 IP68 只防水溅不防手贱，就算是国行正品也有概率进水，进水不保修。楼主就不试了。下面欣赏一下 S20 意象白的美图吧！</p><p><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273953365584095750567.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273953503086838763830.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273953677994711962529.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273953834541502217596.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273953990803907174490.png" /><img class="lazy" src="//img.ithome.com/images/v2/grey.gif" data-original="https://qimg.ithome.com/image/2020/08/11/6373273954153007426644710.png" /></p></div><div></div><div id="PostAnswer" style="margin-top: -15px; padding-bottom: 15px;"><a href="javascript:goanswer();" class="goanswer">回复</a></div></div><div id="ReplyList" class="comment"><div class="comm_title"><div class="l">46 个回复</div><div class="r"><a class="order">倒序显示</a></div></div><ul class="comm_list" id="ulcommentlist"></ul><ul class="comm_list" id="ulcommentlistorder" style="display: none"></ul><ul class="comm_list" id="LoadArticleReply"></ul><script>var replypage = 1;                            $(function() {                                pagereply(replypage, 21, $('.order').text());                            });</script><input type="hidden" id="postid" value="687951"/><script src="/quan/pc.aspx?a=1"></script></div><div style="clear:both"></div></div></div></div><div class="side"><ul><li class="block"><script src="/quan/lc.aspx"></script></li><li class="block" style="padding: 0; width: 300px"><script src="//img.ithome.com/file/js/money/quan/300_1.js"></script></li><li class="block"><div class="b_con recomm_list"><h4>社区总周榜</h4><ul class="top_list"><li><a href="/0/687/880.htm" target="_blank">其实Wechat和微信并不完全相同</a></li><li><a href="/0/687/370.htm" target="_blank">微信在中國區下架的話</a></li><li><a href="/0/687/999.htm" target="_blank">小米10至尊纪念版</a></li><li><a href="/0/687/611.htm" target="_blank">iPhone  12发售了</a></li><li><a href="/0/687/764.htm" target="_blank">微软官网就是low</a></li><li><a href="/0/687/159.htm" target="_blank">借一张京东运费券</a></li><li><a href="/0/688/038.htm" target="_blank">瞬间对小米感到失望</a></li><li><a href="/0/687/593.htm" target="_blank">淘宝搞了个砍头壳  一百多还可以的</a></li><li><a href="/0/687/599.htm" target="_blank">多任务切换想要这样</a></li><li><a href="/0/687/662.htm" target="_blank">微博上看到的，ios14 beta5这周更新</a></li><li><a href="/0/687/279.htm" target="_blank">常规操作？</a></li><li><a href="/0/688/013.htm" target="_blank">小米什么泄漏了？</a></li></ul></div></li><li class="block" id="lapin" style="padding:0;width:300px"></li><script>$.ajax({        type: "get",        url: "//www.lapin365.com/Shared/RenderLapinBlock",        dataType: "jsonp",        jsonop: "callback",cache:true,jsonpCallback: "AddToSideBlock",        success: function (json) {        }, error: function () {           }   });    function AddToSideBlock(htmlCode) {$('#lapin').html(htmlCode)}</script><li class="block"><div class="b_con recomm_list"><h4>闲谈周榜</h4><ul class="top_list"><li><a href="/0/687/315.htm" target="_blank">为什么说撸有害？嘿咻就没害？撸和嘿咻的区别在哪里？不都一样吗？</a></li><li><a href="/0/687/643.htm" target="_blank">我发现现在越来越多的人用26键拼音了，九宫格键盘用的人真少</a></li><li><a href="/0/687/430.htm" target="_blank">和一个男生表白了</a></li><li><a href="/0/687/383.htm" target="_blank">在非洲的日子就是这么枯燥且无趣！</a></li><li><a href="/0/687/709.htm" target="_blank">下楼买个菜，追了四条街。</a></li><li><a href="/0/687/375.htm" target="_blank">分享一次小地方医院的糟心经历</a></li><li><a href="/0/687/331.htm" target="_blank">鼓起勇气还是分手了</a></li><li><a href="/0/687/777.htm" target="_blank">这薪资没谁了！！！</a></li><li><a href="/0/687/922.htm" target="_blank">情感问题分析</a></li><li><a href="/0/687/900.htm" target="_blank">路人拍的神级照片</a></li><li><a href="/0/687/893.htm" target="_blank">蛇偷偷地钻到猫的身体上，一开始猫甚至在伸懒腰，直到。。。。</a></li><li><a href="/0/687/752.htm" target="_blank">今天发工资了</a></li></ul></div></li></ul></div><script>var pid = 687951</script><script src="/quan/r.aspx?p=1&rm=6ED188880BAD6CF8436BEC315740952DC7F26782893C4E86F2640394BE770B6C81DDAE134AEC4D7840676A743C29C44CDD9989C3303F0CF11062457A7F2E57DE51AECA5E13EF94918BD7B05F4FABFB76A37EC603E12B2A56"></script><script type="text/javascript" src="/statics/js/reply.js?r=20171205"></script><script type="text/javascript" src="/statics/js/post.js?r=20190531"></script><script src="https://img.ithome.com/file/js/jquery/popwin.js"></script><script type="text/javascript" src="/quan/HitCount.aspx?pid=687951"></script></div></div><div id="foot"><div class="lk pre1"><p><strong><a href="//www.ruanmei.com/">软媒旗下网站</a>：</strong><span class="link"><a href="//www.ithome.com/" target="_blank">IT之家</a><span class="v">|</span><a href="//www.lapin365.com/" target="_blank">辣品 - 超值导购，优惠券</a><span class="v">|</span><a href="//quan.ithome.com/" target="_blank">IT圈（Win10/WP8.1/Win7论坛）</a><span class="v">|</span><a href="//www.zuihuimai.com/" target="_blank">最会买 - 返利返现优惠券</a><span class="v">|</span><a href="http://www.6655.com/" target="_blank">6655网址之家</a><span class="v">|</span><a href="//win10.ithome.com/" target="_blank">Win10之家</a><span class="v">|</span><a href="//www.win8china.com/" target="_blank">Win8之家</a><span class="v">|</span><a href="//www.win7china.com/" target="_blank">Win7之家</a><span class="v">|</span><a href="//www.vista123.com/" target="_blank">Vista之家</a><span class="v">|</span></span></p><p><strong>软媒旗下软件：</strong><span class="link"><a href="//mofang.ruanmei.com/" target="_blank">魔方</a><span class="v">|</span><a href="//qiyu.ruanmei.com/" target="_blank">旗鱼浏览器（极速内核）</a><span class="v">|</span><a href="//mytime.ruanmei.com/" target="_blank">云日历</a><span class="v">|</span><a href="http://www.cooldock.com/" target="_blank">酷点桌面</a><span class="v">|</span><a href="http://www.saayaa.com/" target="_blank">闪游浏览器（IE内核）</a><span class="v">|</span><a href="//www.win7china.com/windows7master/" target="_blank">Win7优化大师</a><span class="v">|</span><a href="//www.win8china.com/windows8master/" target="_blank">Win8优化大师</a><span class="v">|</span><a href="//win10.ithome.com/windows10master/" target="_blank">Win10优化大师</a><span class="v">|</span><a href="//m.ruanmei.com/" target="_blank">软媒手机APP应用</a><span class="v">|</span></span></p></div><div class="if">IT圈 -<a href="//www.ithome.com/" target="_blank">IT之家</a>，<a href="//www.ruanmei.com/" target="_blank">软媒</a>旗下，鲁ICP备11016544号</div><script src="/quan/postcount.aspx"></script><script type="text/javascript"  src="/statics/js/common.js"></script><script type="text/javascript"  src="/statics/js/md5.js"></script><div style="display: none"><script>var _hmt = _hmt || [];            (function() {                var hm = document.createElement("script");                hm.src = "//hm.baidu.com/hm.js?8f261f032a2409f1736c5f7d4ff3044e";                var s = document.getElementsByTagName("script")[0];                s.parentNode.insertBefore(hm, s);            })();</script><script src='//w.cnzz.com/c.php?id=1255931524&l=3' language='JavaScript'></script></div></div></body></html>